Gnutella Forums

Gnutella Forums (http://www.gnutellaforums.com/)
-   Français (http://www.gnutellaforums.com/fran-ais/)
-   -   Téléchargement inactif (http://www.gnutellaforums.com/fran-ais/100363-t-l-chargement-inactif.html)

Hakuren May 11th, 2012 10:33 AM

Téléchargement inactif
 
Bonjour, depuis quelques jours je rencontre un problème avec le téléchargement des torrents. J'ai pris l'habitude de DL les fichiers .torrents sur le site t411 et de les télécharger à proprement parlé avec LW. Jusqu'ici, ça marchait parfaitement bien. Mais depuis avant hier, plus aucun téléchargement ne démarre lorsque j'ouvre les fichiers sur LW. Ils sont bien affichés dans la liste de téléchargement, mais ils ne se lancent pas : la vitesse reste à 0 Ko/s et LW ne trouve aucune source. J'ai essayé avec de nombreux torrents et le problème reste le même.

J'ai aussi pensé que le problème pouvait venir d'un problème de licence ou je ne sais quoi d'autre, j'ai donc DL la version pirate la plus récente.
Le problème se retrouve aussi avec d'autres clients torrents comme utorrent.

Quelqu'un peut-il m'aider ? Merci d'avance.

vosgpat May 18th, 2012 10:08 AM

Problème de démarrage
 
Bonjour,
premièrement je ne sais pas sous quel système fonctionne ton LW... Windows, Mac ou Linux... Puis, est ce que t'as pris le temps de lire les messages sticky où on parle justement des problèmes de connexion ? Et ou on peut télécharger de quoi y remédier ?

A toi !

Hakuren May 18th, 2012 04:53 PM

Mon LiweWire fonctionne sous Windows 7. J'ai déjà regardé un peu les différents topic mais aucun ne correspondait vraiment à mon problème. Cela dit, si il existe un topic qui gère ce genre de chose et que j'ai loupé, je serais heureuse que tu me dises où le trouver =^w^=
Cependant, mon problème n'est pas tant un problème de connexion. C'est vraiment par rapport au téléchargement lui-même, qui ne charge pas.

vosgpat May 19th, 2012 12:19 AM

connexion impossible
 
Oui, j'ai bien compris, mais c'est parce que ses données de connexion sont trop vieilles... essaye ce patch que tu trouve tout en tête de liste sur ce forum: ici

A installer et à démarrer que quand LW est à l'arrêt.

Si ça ne fonctionne pas, ça pourrait être un problème de torrent, ils ne fonctionnent pas tous avec un programme P2P et il te faudra peut-être un autre programme pour ces torrents.

Hakuren June 7th, 2012 09:33 AM

Et bien il semblerait que mon problème soit réglé ! Je n'ai rien fait de spécial, je ne comprends pas vraiment... Mais on dirait que les choses se sont arrangées d'elles mêmes... En tout cas merci pour ton aide, ça fait toujours plaisir de voir que nos problèmes sont entendus =) !

vosgpat June 7th, 2012 12:24 PM

ça fonctionne, mais pourquoi ?
 
Bonjour,

je suis content que ça fonctionne pour toi, mais j'aurais aimé savoir pourquoi une fois oui et une autre fois non... Enfin, je suis content que ça s'arrange pour toi !

A+


All times are GMT -7. The time now is 12:56 PM.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
SEO by vBSEO 3.6.0 ©2011, Crawlability, Inc.

Copyright © 2015 Gnutella Forums.
All Rights Reserved.