Gnutella Forums

Gnutella Forums (http://www.gnutellaforums.com/)
-   español (http://www.gnutellaforums.com/espa-ol/)
-   -   no funciona porfa ayudenme :( (http://www.gnutellaforums.com/espa-ol/56228-no-funciona-porfa-ayudenme.html)

penny_lane April 21st, 2006 04:17 PM

no funciona porfa ayudenme :(
 
acabo de instalar el lime wire , pero cuando le pongo una cancion en buscar no sucede absolutamente nada, el programa si existe y puedo ir a monitor y todo eso pero cuando busco algo no sucede NADA ayudame que sucede que tengo que hacer?:(
ps.- y si estoy conectada

backmann April 21st, 2006 06:59 PM

Te podés conectar?

Ivan
In the dark we make a brighter light

penny_lane April 22nd, 2006 08:22 AM

si,si estoy conectada al internet, ese no es el problema , porfa ayudame, escibo algo en la barra de buscar, le algo click y no aparece nada
:(

backmann April 22nd, 2006 05:37 PM

No digo conectada a Internet, digo conectada a la red. Abajo a la izquierda debería aparecer una barra que diga "calidad". Qué te dice?

Ivan
In the dark we make a brighter light

penny_lane April 22nd, 2006 07:05 PM

aaaa! bueno aparecen unas 5 barras, la mas pekeña esta azul y las otras rojas. no se si a eso te refieras,. pero t****** me acabo de dar cuenta de que al lado hay un pequeño icono que tiene como una pared de ladrillos, no se si eso tenga algo que ver...

backmann April 23rd, 2006 06:12 PM

Mmmm.... debés tener una firewall, y además no se te conecta. Tratá de hacer esto: cerrá el Limewire, andá a C:/Documents And Settings/your_username/.limewire (si tenés xp) y borrá la carpeta ".limewire". Volvé a reiniciar Limewire y se te debería conectar.

Ivan
In the dark we make a brighter light

chemalu May 23rd, 2006 11:14 AM

por que no tratas con desinstalar y volver a instalar tu lime were

chemalu May 23rd, 2006 11:49 AM

ESTO ES LO QUE EN MI LIME WIRE ME SALE http://i62.photobucket.com/albums/h1...u/Picture1.jpg OJALA TE SEA DE AYUDA

penny_lane May 23rd, 2006 12:04 PM

chemalu gracias, si eso eso es lo que hice , desinstalar y volver a instalar y ahora si funciona :D

chemalu May 23rd, 2006 12:06 PM

De Nada Ahora Solo Te Deseo Suerte Con Las Fuentes Ya Que Ultimanete Anda Un Poco Bajo La Lima Pero Almenos Ya Tienes Conecxion


All times are GMT -7. The time now is 01:16 PM.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.6.0 ©2011, Crawlability, Inc.

Copyright © 2020 Gnutella Forums.
All Rights Reserved.