Gnutella Forums

Gnutella Forums (http://www.gnutellaforums.com/)
-   Français (http://www.gnutellaforums.com/fran-ais/)
-   -   LimeWire PRO is 5.3.6 impossible de le lancé (http://www.gnutellaforums.com/fran-ais/94031-limewire-pro-5-3-6-impossible-de-le-lanc.html)

romanticida November 6th, 2009 04:03 AM

LimeWire PRO is 5.3.6 impossible de le lancé
 
Bonjour,

J'ai acheter limewire pro 5.3.6, j'ai pris comme plateforme windows, j'ai installé correctement tout se passe bien, j'installe en suite java, et quand tout ai fini limewire pro s'ouvre et pouff j'ai un message d'erreur en anglais que dit en gros que j'ai mal installé et qu'il faut que je recommence, donc j'ai recommencé mais sans succés sachan que j'ai quand même payé je voudrai bien sauver mon argent donc soi un remboursement ou soi le logiciel marche merci de votre aide pour les 2 solutions que j'ignore comment faire.

PS: avant j'avai la version gratuite 4.18.8

Merci

vosgpat November 6th, 2009 10:56 PM

plus de précisions demandés
 
Bonjour !

C'est pas très normal que ça ne fonctionne pas. Pour pouvoir mieux aider j'ai besoin d'avoir plus de détails sur ton ordi. Quel windows etc. Pare-feu ? anti-virus ? et le cerise sur le gâteau : une capture d'écran du message d'erreur. Merci d'avance !

vteulet November 8th, 2009 12:39 AM

Bonjour,

J'ai cette version Mac OS X 10.5.8 et je ne peux pas ouvrir la dernière version de limewire, comment puis-je faire ?
Je vous remercie pour votre aide.

vosgpat November 8th, 2009 11:22 AM

infos demandés
 
Quelle version de LW ? Pro ou "normal"

romanticida November 10th, 2009 05:28 AM

Merci vosgpat de t'intéréssé à mon probleme, je vais répondre à tes questions.

-> Systeme:
Microsoft windows XP
Professionnel
Version 2002
Service pack 2

-> Pare- feu windows desactivé

-> Anti virus : Bitdefender total security 2009 mais je croi qui il y a des pare feu de-dans activé.

Je vous enverrai sous peu le message d'erreur

Merci de votre aide

vteulet November 10th, 2009 11:07 PM

Quote:

Originally Posted by vosgpat (Post 350317)
Quelle version de LW ? Pro ou "normal"

Bonjour,

Je souhaitais télécharger la version normale (gratuite) mais mon imac ne veut pas ouvrir l'appli.

Merci pour votre aide.

vosgpat November 11th, 2009 04:51 AM

Quote:

Originally Posted by vteulet (Post 350359)
Bonjour,

Je souhaitais télécharger la version normale (gratuite) mais mon imac ne veut pas ouvrir l'appli.

Merci pour votre aide.

LW 5 ne fonctionne QUE sur ordinateurs avec la puce 64 bits / Intel. Il faudra donc utiliser la version 4.16 ou 4.18 si ton imac est encore sous PowerPC. A vérifier en ouvrant la fenêtre "a propos de ce mac" sous le menu Pomme

vosgpat November 11th, 2009 04:54 AM

Quote:

Originally Posted by romanticida (Post 350344)
Merci vosgpat de t'intéréssé à mon probleme, je vais répondre à tes questions.

-> Systeme:
Microsoft windows XP
Professionnel
Version 2002
Service pack 2

-> Pare- feu windows desactivé

-> Anti virus : Bitdefender total security 2009 mais je croi qui il y a des pare feu de-dans activé.

Je vous enverrai sous peu le message d'erreur

Merci de votre aide

Je ne connais pas grand chose en Linux, essaye les liens ici dessous :

http://www.gnutellaforums.com/genera...tu-debian.html

http://www.gnutellaforums.com/genera...roblems-9.html (& page précédente)

http://www.gnutellaforums.com/genera...-suse-rpm.html

General Linux Support

Fait moi savoir ce que ça donne

romanticida November 11th, 2009 02:17 PM

Je suis désolé mais je comprend pas l'anglais

vosgpat November 13th, 2009 12:43 AM

problèmes...
 
Bon OK, j'essaye de faire l'intermédiaire, mais ça peut prendre du temps.. Je vais lire et imprimer tout ça pour moi-même et je reviens vers toi. On arrivera bien à trouver quel est ton problème ! :D


All times are GMT -7. The time now is 02:52 AM.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
SEO by vBSEO 3.6.0 ©2011, Crawlability, Inc.

Copyright © 2020 Gnutella Forums.
All Rights Reserved.