Gnutella Forums

Gnutella Forums (http://www.gnutellaforums.com/)
-   español (http://www.gnutellaforums.com/espa-ol/)
-   -   Lean Esto Todos Los Que Tengan Problemas Con Lime Wire (http://www.gnutellaforums.com/espa-ol/65292-lean-esto-todos-los-que-tengan-problemas-con-lime-wire.html)

Lord of the Rings July 19th, 2009 05:34 PM

Triste no hablo español así que excusen mi traducción en línea con errores. LW 5.2 beta tiene mejoras ambas para el resultado de la búsqueda que filtra, amigos que la charla se supone para ser mejorada pero no la he intentado. Las cargas de programa mucho más rápidamente que cualquier LW 4 o 5.1 … pero de que son la versión beta. También prefiero el usar de la versión de LW 4.16

Mavigomu July 20th, 2009 03:45 PM

Thank you Lord of The Rings
 
If I upgrade will be LW 5.1.4 you think that LW 5.2 BETA will work better,thanks!

jl_nitro July 20th, 2009 07:02 PM

Noo.! Yo tengo el 4.1.8 y aveces se conecta y otras no..??? Lo tengo desde hace 2 anos..! Y estoy presentando este problema hace 1 mes..!!?? Y no he querido descargar otro por que tengo miedo de perder todos los archivos que he descargado..?? Diganme que puedo hacer.??? O que me recomiendan.??

yaki August 3rd, 2009 12:25 PM

hola tengo problemas vajando el java
 
hola,
porfavor si me pueden ayudar tengo problemas vajando el java cuando esta terminando de vajarse me sale un mensaje que dice estoError: 25099 during Java installation


por favor ayudenme gracias pasen buen dia.
yaki.:xirokrotima:

yaki August 3rd, 2009 12:30 PM

hola tengo problema vajando el java
 
cundo trato de vajarlo me sale estoError: 25099 during Java installation
que devo hacer,
gracias

Lord of the Rings August 3rd, 2009 02:03 PM

http://www.gnutellaforums.com/333278-post2.html :) .. & Java http://www.java.com/es/download/manual.jsp

rapema August 23rd, 2009 08:03 PM

Mi problema es que se queda "Conectando.." eternamente!!
El caso es que me funcionaba perfectamente con la versión 5.0 hasta que un buen día dejó de funcionar.
Tengo Windows Vista, router Motorola SBG500 Wireless SURFboard gateway, Norton 360, proveedor internet Cablevision en México.
Ya he abierto los puertos 37138 y 6346 en el router, desactivado el Firewall de Norton, subido a la versión 5.2 de LW.
Gracias.:bangh:

andyvira August 25th, 2009 08:31 PM

mi problema es que se queda en conectando y no puedo buscar nada se queda alli como si estuviera buscando, además no pasa de la conexion una franja LWPro

Lord of the Rings August 26th, 2009 03:15 AM

Si LW 5 no conecta (Triste, en inglés)

mcmoreno2 September 5th, 2009 09:09 PM

gracias por toda la ayuda

sandrz September 6th, 2009 08:28 AM

hola

sandrz September 6th, 2009 08:28 AM

necesito ayuda

sandrz September 6th, 2009 08:29 AM

ok mi compu dice ue


All times are GMT -7. The time now is 11:52 AM.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
SEO by vBSEO 3.6.0 ©2011, Crawlability, Inc.

Copyright © 2020 Gnutella Forums.
All Rights Reserved.